Recherche
 
Fermer
Forum - vos avis, vos demandes ... - plugin admin member et guppyecole 4.6.16

Connectés : ( personne )
Snif !!!
 


le 04/09/2011 @ 17:10
par han

Anonyme

visiteur

Bonjour,
Cette version du  plugin est-elle compatible avec la dernière version de Guppyecole ?
Merci.

http://guppyland.freeguppy.org/plugins/openfiches/viewfiche.php?lng=fr&nom_fiches=Gestion%20membres&fiche=Plugin%20Adm_Members
Ecrire à han
Poster une réponse Haut  
Réponse n° 1
--------
le 04/09/2011 @ 18:30
par Fred

Anonyme

Administrateur
visiteur

Bonjour
Après un petit test, je n'ai pas vu de problème de compatibilité .
De toute manière phil met à jour très rapidement tous ses plugins.
cordialement
fred
Poster une réponse Haut  
Réponse n° 2
--------
le 04/09/2011 @ 19:11
par Lavachequireve

Anonyme

Administrateur
visiteur

Idem pour moi. Petit test OK.
Cordialement.
Poster une réponse Haut  
Réponse n° 3
--------
le 04/09/2011 @ 20:54
par han

Anonyme

visiteur

Ok !
Merci.
Ecrire à han
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » plugin admin member et guppyecole 4.6.16

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit