Recherche
 
Fermer

Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 205
  new

le 29/01/2012 @ 11:28
par barracuda

Anonyme

visiteur

bonjour a tous et toutes voila mon petit probleme .

quand je suis dans admin je vais dans nouvelles je veut posté une nouvelle et quand je clic inceré un image sa me met erreur sue la page et impossible de télécharger une image quelqun a il une solution .

d'avance je vous en remercie

barracuda

www.mcpspitfire.be

Poster une réponse Haut  

Réponse n° 1
--------
le 29/01/2012 @ 13:04
par Fred

Anonyme

Administrateur
visiteur

Bonjour
  • Est ce que l'editeur  ckedirtor (celui de l'admin) ne parcours pas le serveur (pour insérer des images ou des liens) que dans les nouvelles ? ou articles etc..
  • Est ce que le message d'erreur est du type "Une erreur d'identification est survenue. Veuillez contacter l'administrateur du site."
Essai d'enlever le www dans Config générale  -url du site et meta identifier url http://mcpspitfire.be/"
cordialement
Poster une réponse Haut  
Réponse n° 2
--------
le 29/01/2012 @ 13:32
par barracuda

Anonyme

visiteur

ckedirtor (celui de l'admin) ne parcours pas le serveur (pour insérer des images ou des liens) que dans les nouvelles ? ou articles etc..
voila sait exatement se qui se passe

j'ai testé en enlevant les www  mai sa ne change rien

Poster une réponse Haut  
Réponse n° 3
--------
le 29/01/2012 @ 14:48
par fred

Anonyme

visiteur

Je pense que l'on ne s'est pas compris
Va dans admin--> config générale -->
  • et remplace dans le  champs  url du site  :http://www.mcpspitfire.be/
    par                                                url du site  : http://mcpspitfire.be/
  • ainsi que le champs   Meta Identifier UR: http://www.mcpspitfire.be/
    par                         Meta Identifier UR: http://mcpspitfire.be/
puis valide la page.


Poster une réponse Haut  
Réponse n° 4
--------
le 29/01/2012 @ 16:44
par barracudda

Anonyme

visiteur

non rien ne change je sait ni insèré une image ni de smilet ni rein

sa memet tojour dans le font a gauche de lecrant erreur sur la page

Poster une réponse Haut  
Réponse n° 5
--------
le 29/01/2012 @ 17:28
par fred

Anonyme

visiteur

Je t'ai envoyé un mail...;
Poster une réponse Haut  
Réponse n° 6
--------
le 29/01/2012 @ 18:25
par barracuda

Anonyme

visiteur

okmerci j'attend de le recevoir
Poster une réponse Haut  
Réponse n° 7
--------
le 29/01/2012 @ 18:33
par barracuda

Anonyme

visiteur

voila je vien de te repondre le msg cétait mis en courier indésirable escuse moi
Poster une réponse Haut  
Réponse n° 8
--------
le 29/01/2012 @ 23:08
par Fred

Anonyme

Administrateur
visiteur

Problème de choix de l’éditeur  réglé à priori
dans admin-->config service  editeur html compatible xhtlm  = oui
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » new

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit