Recherche
 
Fermer
Forum - vos avis, vos demandes ... - Pb de réaction

Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 15

le 12/12/2005 @ 09:12
par Guy

Anonyme

visiteur

Tout nouveau guppyste, je tiens d'abord à vous remercier car sans vous le site de notre école n'exiterait pas.Mais je n'ai pas encore tout compris. Nous avons créer un site "public" et un site "Intranet".

Question :

Comment activer la fonction "réagir à un article" ?actuellement on se retrouve devant une page blanche avec un "STOP !" en haut à gauche... Merci et bonnes fêtes de fin d'année

Poster une réponse Haut  
Réponse n° 1
--------
le 12/12/2005 @ 09:28
par Laorens

Anonyme

visiteur

Bonjour,

As-tu complété dans Admin/Config Services la rubrique Anti-Spam avec les valeurs 50 et 10 ?
Enregistre et tiens-moi au courant.

Laorens
ps : tu as aussi le droit de nous donner l'url de ton site public wink
Poster une réponse Haut  
Réponse n° 2
--------
le 16/12/2005 @ 10:10
par Guy

Anonyme

visiteur

Merci pour l'aide, les "patchs" ont bien fonctionné et la réaction est devenue possible. Bonnes fêtes de fin d'année à tous.biggrin
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » Pb de réaction

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit