Recherche
 
Fermer

Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 246
  Admin

le 22/11/2013 @ 19:35
par Heve

Anonyme

visiteur

Lorsque je me connecte à mon site en administrateur j'ai accès aux menus mais je n'ai aucuns fichiers.
L'affichage et le fonctionnement du site est normal pour les utilisateurs.

Ou est l’erreur??

merci d'avance

herve
Poster une réponse Haut  

Réponse n° 1
--------
le 22/11/2013 @ 20:54
par Lavachequireve

Lavachequireve

Administrateur


Bonsoir.
mais je n'ai aucuns fichiers. c a d vous avez toutes les icônes de l'admin ou seulement certaines ? Si vous cliquez sur une icône que se passe t il ? Précisez SVP
Avez vous restreint vos droits en tant que collaborateur ?
Et quelle est l'URL du site ?
Avez vous noté ce souci depuis votre dernier message "admin" ?
 Avez-vous fait des modifs ?
Cordialement.


Lavachequireve
www.lavachequireve.fr
www.jeuxpou rlaclasse.fr

Site web Lavachequireve
Poster une réponse Haut  
Réponse n° 2
--------
le 28/11/2013 @ 10:17
par herve

Anonyme

visiteur

Je me connecte correctement à Admin, tout est normal, les icônes sont tous présents. Si je souhaite par exemple modifier un article je clic sur l’icône article et la page s'ouvre normalement avec toutes les options mais aucun article n'apparait. Si je clic sur: tous les Articles il s'affiche:  aucun article à gérer.
Si l'on ouvre en visiteur le site s'affiche correctement mais si l'on souhaite ouvrir un fichier on a un message: erreur 500 ou: la page n'existe pas.
Ce pb est arrivé subitement sans modif particulière.
le site: asso-stlouis.fr

merci de votre réponse
cordialement

herve
Poster une réponse Haut  
Réponse n° 3
--------
le 28/11/2013 @ 10:36
par JeandePeyrat

JeandePeyrat



Bonjour,

Le site est en version 4.6.13 yalors que nous en sommes à la version 4.6.28.

De plus je vois à l'heure ou j'écris 46 visiteurs en ligne. A moins que le site soit très fréquenté de manière générale il est probable que ce soit des spammeurs asiatiques.

L'hébergeur a peut-être bloqué le site suite au spam ou ce lui-ci est saturé par ce même spam.

Tous les abonnés à la lettre d'info sur freeguppy.org sont informés en temps réel des mises à jour et des consignes à appliquer.

Voir les news, les billets et le forum de freeguppy.org


Amicalement,
Jean

Poster une réponse Haut  
Réponse n° 4
--------
le 28/11/2013 @ 10:44
par JeandePeyrat

JeandePeyrat



Suite,

Il faudrait voir dans admin > Log d’où viennent "les visteurs" et voir par FTP si le dossier data n'est pas rempli d'un nombre très important de fichiers docXXXX.inc remplis de spam.

Même s'il n'y a pas une très grande quantité de spam dans data, il est possible sue le nombre de requêtes des robots bloquent le site ou bloque la bande passante.

Il y a maintenant 57 "visiteurs" en ligne


Amicalement,
Jean

Poster une réponse Haut  
Réponse n° 5
--------
le 28/11/2013 @ 20:41
par Lavachequireve

Lavachequireve

Administrateur


Bonsoir.
Ah oui, 4.6.13 quand même !Il y a des liens qui ne mènent nulle part : cette page n'existe pas.
Il y a des erreurs 500 serveur interne aléatoires, qui contrairement à ce qu'indique ce libellé est souvent du côté du site lui même.
Et à l'heure où j'écris : 64 visiteurs ! On dirait bien que les robots ont en effet investi les lieux !
Suivez les conseils de Jean et patchez en 4.6.28 rapidement.
Cordialement.
LVQR


Lavachequireve
www.lavachequireve.fr
www.jeuxpou rlaclasse.fr

Site web Lavachequireve
Poster une réponse Haut  
Réponse n° 6
--------
le 07/12/2013 @ 10:12
par herve

Anonyme

visiteur

C'est bien ça... j'ai plus de 200000 fichiers .doc .

Je les ai éliminé, mais rien ne fonctionne...

Dans quel fichier GuppY  je pourrais trouver les documents ou textes que j'avais mis sur le site ( articles, boites spéciales etc...) Je n'avais pas  e sauvegarde à jour ..!!!!

Je pense que la meilleur solution c'est que je refasse le site.

Merci de votre réponse

herve
Poster une réponse Haut  
Réponse n° 7
--------
le 12/12/2013 @ 11:12
par Fred

Fred

Administrateur


Bonjour
Je vous ai envoyé un mail le 9 dec sur l'adresse renseignée sur ce forum ....
Fred


Fred

Poster une réponse Haut  
Réponse n° 8
--------
le 17/12/2013 @ 15:15
par herve

Anonyme

visiteur

Je suis désolé mais je n'ai pas de message à cette date. Peut-être en indésirables mais ils sont à 0 aujourd'hui !!!!

Pouvez vous svp me le repasser ?

Merci d'avance

heeve
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » Admin

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit