Recherche
 
Fermer

Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 64

le 28/08/2006 @ 16:47
par calvy

Anonyme

visiteur

Bonjour,

j'ai un gros soucis avec mon GuppyEd.... Voilà, apres 2 mois de vacances, les utilisateurs ne peuvent plus rentrer dans leur zone membre... Entre temps, le serveur (de l'académie...) a été down...

Que puis je faire, car tout marchait a la perfection avant les vacances...

Merci d'avance... le site : http://www.despeyrous.fr.st

Ecrire à calvy
Poster une réponse Haut  
Réponse n° 1
--------
le 28/08/2006 @ 16:56
par Laorens

Anonyme

visiteur

Bonjour et bonne rentrée (si j'ose dire cry),

Le retour des vacances apporte son lot de surprises ; je ne suis malheureusement pas épargné non plus sur mes sites hébergés sur un serveur académique... Bref ...

As-tu vérifié tes chmods ?
Quel message d'erreur ?

@+
Laorens
Poster une réponse Haut  
Réponse n° 2
--------
le 31/08/2006 @ 00:01
par Calvy

Anonyme

visiteur

Salut et merci pour ton aide Laorens.tongue

J'ai vérifié les chmod, tout est OK.

Y a pas de message d'erreur, en fait je rentre l'utilisateur et son mot de passe, une nouvelle page se charge et réaffiche la meme page avec les champs libres... :(

C'est a ni rien comprendre...frown

A bientot j'espere...

Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » URGENT !!!

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit