Recherche
 
Fermer
Forum - vos avis, vos demandes ... - pb de page d'acceuil en local

Connectés : ( personne )
Snif !!!
 

actif  Sujet n° 140

le 19/11/2007 @ 21:55
par kerozen

Anonyme

visiteur

Bonjour, et merci pour le travail déja réalisé.

Je crée un site pour une école (actuellement en local), et lorsque je veux renseigner la page editorial j'ai une page avec erreur. L'adresse est la suivante, mais comme vous le constater, il n'est pas en ligne, je commence tous juste.

http://localhost/ecole4/admin/admin.php?lng=fr& ;pg=homepg

Pour info je n'ai pas ce pb avec la version  V.4.6.4

J'ai résolu le pb en recopiant une V64 sur la v3 de guppy ed.

Ce message pour info principalement.

Merci encore

Ecrire à kerozen
Poster une réponse Haut  
Réponse n° 1
--------
le 26/11/2007 @ 10:09
par fred68

Anonyme

visiteur

Bonjours
 Je ne pense pas que ce soit une bonne méthode.
En écrasant le guppyed V3 avec une V4.6.4 , cela écrasera les spécificités de la V3 ecole.
Le problème vient probablement de admin général/config général 
Quant je test en local avec easy php je dois renseigner 
url du site ://non_du_poste_local/
 et meta Identifer URL :  //non_du_poste_local/
sinon  il n'y a pas d'accès à l'éditeur  Fckeditor.
 J'ai remarqué que sur la nouvelle V3 la ligne url du site n'était pas vierge , cela générère peut être les messages d'erreurs.
fred
Ecrire à fred68
Poster une réponse Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum  



Vous êtes ici :   Accueil » Forum » vos avis, vos demandes ... » pb de page d'acceuil en local

 Hébergement Nuxit notre partenaire

Ce site respecte la charte de l'anneau Sitinstit